Wednesday, December 14, 2005

AYUDA T_T


Buenas amigos i amigas!, aki vuelvo otra vez despues de bastante tiempo a actualizar mi blog. Empezaremos por kuestiones de vida diaria:

La semana del puente en mi instituto hizimos todos los dias fiesta menos el lunes (es lo k tiene tener a un cole vago publico), estubo de lujo, toda la semana rascandome las pelotas, hiendo al cine, kdar kon los amigos, etc,etc,etc...
El Miercoles fuimos al Cine a ver Harry Potter y el Caliz de Fuego, fue un dia entretenido diferente a la rutina de kada dia. Jueves estube todo el dia con familiares. Viernes uufff vierens...kdemos un amigo mio (Cubeleg por si alguien lo konoce era uno de los que vino al salon por si alguien se akuerda) i Albert (un amigo mio que hacia tiempo muchoo tiempo que no veia) i aqui ya se monto...no voy a eskribirlo pero ya os podeis imaginar que icimos con las karas que teniamos:



Sabado fui a comer casa de Eric con Cubeleg i Guillem2, pues nada comimos, vimos los simpsons i nos viciamos al star uars i al PRO5 O_o

Spatula no tubo esa suerte por eso le restriego por la cara!!xDDDDDDDD

Que más...mmmmm...bueno un amigo mio se ha echado novia i de momento todo va bien sigue viniendo con nosotros...esperemos que esto no kambie T_T.
KarnEater sigue igual de cabezon que siempre i no se pork pero siempre estamos conpitiendo en algo, Ejemplo: Estamos en clase de Catalan i tenemos que transcrivir fonetikamente unas palabras, pues kada palabra nos estamos mirando uno al otro para ver si tiene fallos i restregarle por la kara, esto es solo un pekeño ejemplo de lo que puede llegar a passar XDD

Por cierto estoy escribiendo este post ya que hoy tampoko he ido al insti, hay vaga!!!!!!!!!

Aquí Acaba la informacion personal

Aquí Empieza la información cibernetica:

Bueno bueno bueno, solo decir que necesito vuestra AYUDA!!!! el otro dia me coloque el router inalambriko i tengo un problema tengo ADSL de TElefonica 1MB, no entiendo como coño el Emule lo maximo que me baja es a 25Kb/s y el Azureus normalmente no pase de los 10kb/s!!!! Todos los puertos estan abiertos, el fireuall desaktivado, cuando bajas con descarga directa me baja a 110kb/s como ha de ser. T_T porfavor ayudadme...e estado pensando en reiniciar el router i lo he intentado pero he frakasado ya que apreto el boton de detras i no hace nada O_o.

Espero que me ayudais, DEU!